Derniers sujets
» nouveau sur le forum
par pirate85 Hier à 06:24

» 125 sr reloockée
par eric31 Mer 16 Avr 2014, 23:02

» probleme ma 125 s etoufe
par manoufeb Mer 16 Avr 2014, 21:57

» Présentation : Un nouveau du Sud-Est.
par manoufeb Mer 16 Avr 2014, 11:58

» pièces yamah 125 sr après 97
par christian1899 Mar 15 Avr 2014, 06:22

» Je me Lance
par taieb_k Mar 15 Avr 2014, 03:47

» Compteur - Ratio
par manoufeb Dim 13 Avr 2014, 21:00

» probleme de charge batterie
par alex65351 Dim 13 Avr 2014, 08:24

» calage soupape d'echappement qui ne tient pas
par fred58 Dim 13 Avr 2014, 08:17

Galerie


Qui est en ligne ?
Il y a en tout 2 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 2 Invités

Aucun

Le record du nombre d'utilisateurs en ligne est de 34 le Lun 03 Déc 2012, 03:31

Ne demarre pas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ne demarre pas

Message par herve le Dim 26 Aoû 2012, 23:05

Bonjour

Je viens de racheter 2 "épaves" de SR (modèle post 2000) dans l'espoir de m'en remonter une.

Opérations effectuées :
_ Démontage complet
_ Nettoyage de toutes les pièces
_ Ponçage et retouche a la bombe des points de corrosions sur cadre bras de suspension et autres pièces noirs
_ démontage , nettoyage complet du carbu et de la boite a air
_ ouverture nettoyage du carter allumage (pas trop sale) remontage avec nouveau joint
_ Idem coté embrayage avec nettoyage des disque (pas trop usée)

Je viens de finir de tout remonté l' électricité est OK tout fonctionne (clignos , éclairage code /phare) , j'ai monté une batterie et une bougie qui fonctionnais bien sur mon autre SR , j'ai de l'étincelle a la bougie, de l'essence dans le carbu (ça coule si j'ouvre la vis en point bas) , mais rien a faire ça ne "pète" pas, impossible de démarrer , ça tire mais le moteur ne part pas ??????????????

avez vous une idée ? quelque chose de particulier ?

merci de votre aide


herve
SR-Master
SR-Master

Messages: 267
Age: 52
Localisation: la ville du bois

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par jeremy.thyreau le Dim 26 Aoû 2012, 23:12

Salut !

Plusieurs causes peuvent être possibles :

- mauvais réglage carbu
- mauvais calage d'avance à l'allumage
- distribution mal réglée
- manque de compression (segments/joints HS)...
- défaillance electrique.....

Bon courage Razz

jeremy.thyreau
SR-Master
SR-Master

Messages: 161
Age: 24
Localisation: Angers, Maine et Loire (49)

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par herve le Dim 26 Aoû 2012, 23:43

Merci pour cette réponse

J'ai oublier de signaler que j'ai aussi réglé le jeu au soupapes.

_ Pour le calage d'avance, je n'ai pas de lampe strombo, et la doc technique parle d'un réglage d'usine qui ne se décale quasiment pas.

_ pour le carbu mal régler c'est tout a fait possible, peut tu m'indiquer les réglages important pour pouvoir démarrer (et pouvoir affiner après le ralenti a chaud ).

_ Distrib ?? j'ai juste controler le tendeur de chaine (c'est un automatique).

_ Manque de compression ?? je contrôle ça comment STP ?

_ Défaillance électrique .... possible, mais tout le reste fonctionne et j'ai une étincelle a la bougie



merci RV

herve
SR-Master
SR-Master

Messages: 267
Age: 52
Localisation: la ville du bois

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par Lulu51 le Lun 27 Aoû 2012, 00:44

herve a écrit:_ pour le carbu mal régler c'est tout a fait possible, peut tu m'indiquer les réglages important pour pouvoir démarrer (et pouvoir affiner après le ralenti a chaud ).
Réglage origine:
- aiguille au 3ème cran
- vis de richesse desserrée d'un tour 1/4 (tu la visses sans forcer au risque de la marquer, puis tu desserres en comptant).
- niveau de cuve (hauteur flotteur A): 26,5 mm +/- 1 mm



Ensuite à chaud tu règles le ralenti et affines la richesse si besoin. Wink

Lulu51
SR-Medium
SR-Medium

Messages: 68
Age: 35
Localisation: Marne

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par Lulu51 le Lun 27 Aoû 2012, 00:48

Sinon as tu essayé de démonter ta bougie pour voir si elle est humide après une tentative de démarrage?

Tu peux essayer de mettre un peu d'essence directement dans le puit de bougie, tu remontes et essaies de démarrer. Si elle pète, tu peux écarter l'allumage et te concentrer sur la carburation...

Lulu51
SR-Medium
SR-Medium

Messages: 68
Age: 35
Localisation: Marne

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par herve le Lun 27 Aoû 2012, 00:51

merci

j’essaie ça demain et vous tiens au courant


herve
SR-Master
SR-Master

Messages: 267
Age: 52
Localisation: la ville du bois

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par herve le Mar 28 Aoû 2012, 08:45

Bonsoir a tous

Ce soir j'ai remonté ma batterie (rechargé après l'avoir vidé en essais infructueux dimanche).
Réglage de la vis de richesse du carbu. suivant les conseils de LuLu (obligé de démonter le carbu pour accéder a la vis, y'a pas un truc ? ) OK.
1 er essai:
contact ..... Toc......... puis plus rien , plus de jus. Démontage de la batterie ....... la borne de fixation du coté - est cassée (net en sortie de batterie) ????????? Je bricole avec des fils pour alimenter quand même, contrôle de la batterie (12V .. nickel).
Un peut d'essence dans le puits de bougie, contact , démarreur .......... BROUUUMMMM ça démarre tout de suite.
Je coupe après 1 ou 2mn car ça tourne vraiment fort (genre accélérateur a fond ) et avec mon bricolage batterie j'ai pas trop confiance.

2eme essai (sans ajout d'essence) rien ça tire mais ne pète pas.

3eme essais ajout d'essence par la bougie, re-test , ça marche nickel.

Pour ce soir j'en suis la , demain j'achète une batterie mais après ???
A votre avis ??

Merci

herve
SR-Master
SR-Master

Messages: 267
Age: 52
Localisation: la ville du bois

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par seb.39-21 le Mar 28 Aoû 2012, 14:56

a mon avis tu a un gros soucis a ton carbu,quand le mien a commence a me prendre la tete a le nettoyer, le regler,l'enmener chez yam pour pour le faire controler et tout ca sans resultat, j'en ai racheter un neuf qui ma coute moins chere que toutes les reparations qui on ete faite.
vois sur ce lien j'ai monte le meme et plus aucun soucis
http://www.125yamaha.com/index.php?cPath=53_54&sort=products_sort_order&page=2&osCsid=da46cbf4a18adf4d5cac4a449ea450c2

seb.39-21
SR-Master
SR-Master

Messages: 188
Age: 40

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par jeremy.thyreau le Mar 28 Aoû 2012, 21:26

"Un peut d'essence dans le puits de bougie, contact , démarreur"

J'allais te le suggérer Very Happy

" ça tourne vraiment fort (genre accélérateur a fond )"

Comme la dit seb.39-21 juste avant, je pense aussi à ton carbu qui est H.S.

jeremy.thyreau
SR-Master
SR-Master

Messages: 161
Age: 24
Localisation: Angers, Maine et Loire (49)

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par herve le Lun 03 Sep 2012, 02:24

Salut tout le monde

Batterie changée , vis de richesse réglée, ça y est ça démarre.
par contre toujours a fond les gaz ........ j'ai surement coincé le câble d'accélérateur en remontant le réservoir !!!!
Je démonte la selle , le réservoir, et en me penchant pour contrôler l’arrivée du câble sur le carbu, je vois (de dessous) la poignée d'accélérateur et la surprise......... le réglage de tension est a fond (quel c.n, je n'ai même pas vérifié) ..... je détend le câble et au test suivant ........ ça marche nickel.

Donc la moto démarre, mais fait un bruit "cliquetis" en partie sup.
Peut etre la tension de chaine de distrib. (le tendeur automatique n'est pas en super état , je l'ai démonté, mais je pense que c'est mort), d’ailleurs j'en cherche un pas trop chère (si vous avez un plan).

En attendant j'ai débloqué hier le frein AV (plaquettes bloquées sur le disque) , j'ai été obligé de sortir les pistons a la pince étau (sans les rayés) , ponçage au 1000 avec du liquide dot4 , graissage et remontage, purge ... ça marche (étonnamment les joints sont en bon état).

Prochaine étape, comprendre pourquoi avec un câble d'embrayage neuf, le démontage nettoyage des disques (pas usées, juste sale) je n'ai pas d’embrayage (peut etre mauvais remontage de la cloche ???).

A+ RV

herve
SR-Master
SR-Master

Messages: 267
Age: 52
Localisation: la ville du bois

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par wing le Lun 03 Sep 2012, 02:31

herve a écrit:Salut tout le monde
Donc la moto démarre, mais fait un bruit "cliquetis" en partie sup.
Peut etre la tension de chaine de distrib. (le tendeur automatique n'est pas en super état , je l'ai démonté, mais je pense que c'est mort), d’ailleurs j'en cherche un pas trop chère (si vous avez un plan).
Réglage du jeu de carbu ?
Sur la mienne c'était l'origine du cliquetis.

wing
SR-Master
SR-Master

Messages: 275

http://www.clementader-lefilm.com/

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par herve le Lun 03 Sep 2012, 02:59

Salut wing
qu'appel tu le jeu de carbu STP ?

herve
SR-Master
SR-Master

Messages: 267
Age: 52
Localisation: la ville du bois

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par wing le Lun 03 Sep 2012, 10:12

herve a écrit:Salut wing
qu'appel tu le jeu de carbu STP ?
De soupapes pardon Very Happy

wing
SR-Master
SR-Master

Messages: 275

http://www.clementader-lefilm.com/

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par herve le Lun 03 Sep 2012, 20:04

J'ai réglé les jeu aux soupapes, je pense que ce n'est pas ça.
Pour les réglages carbu. j'ai oublier le niveau de cuve, mais je ne pense pas que ce soit la raison de ce bruit.

Dans l'immédiat je dois essayer de régler le problème d'embrayage.

merci pour votre aide

herve
SR-Master
SR-Master

Messages: 267
Age: 52
Localisation: la ville du bois

Revenir en haut Aller en bas

Re: Ne demarre pas

Message par seb.39-21 le Lun 03 Sep 2012, 21:07

regle la distri ca peu venir de la

seb.39-21
SR-Master
SR-Master

Messages: 188
Age: 40

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum